image
Inicio » Foros » Instalación PHP, Apache, MySQL, PHPNuke

Foro sobre Instalación PHP, Apache, MySQL, PHPNuke

Problema con appserv

Volver al foro | Responder | Añadir nuevo tema


De: Fernando
Fecha: 05/02/2008
Mensaje:

Salu2 quisiera saber si alguien me puede ayudar con un problema que tengo con appserv-win32-2.5.5 y es que cuando coloco mis archivos PHP en la carpeta www y hago una conexion a la base de datos LOCAL no hya proble conecta y refleja pero cuando quiero usar un asistente (WIZARD)como php maker u otros ...... se traba, se queda en blanco y nunca hace la conexion, y lo raro es que ya probe tres diferentes wizard y les coloco la misma informacion de CONECCION que el php???? si alguien me pudiera ayudar se lo voy a agradecer. Phoenix.


Quizás le interese
De: Angela Pérez
Util para: 15 personas

Fecha: 09/10/2008
Mensaje:

hola después de instalar el appserv 2.5.6 se presenta un error al iniciar MySQL en donde dice que el administrador ha desabilitado el símbolo del sistemas....digite una tecla para continuar. Gracias por su colaboración.



De: Johanna Brigitte Rincon G
Util para: 20 personas

Fecha: 24/06/2009
Mensaje:

Hola.. Tengo problema con el appserv 2.6 pues el instala bien pero al cargar la pagina me muestra el primer pantallaso una vez doy la clave me sale la hoja en blanco tengo windows Vista.. Necesita Ayuda urgente. ingreso por Mysql y esta bien pero por navegador no funciona



De: Brenda
Util para: 0 personas

Fecha: 31/08/2009
Mensaje:

hola alguien me puede ayudar: instale appser en mi maquin ay luego php nuke para cerar un nuevo portal pero no muestra la pagina de php nuke ayudenme por favor




De: maxi
Util para: 10 personas

Fecha: 02/10/2009
Mensaje:

hola,tengo intalado el appserv, pero no me deja acceder al localhost desde el Internet Explorer,y prove con otros navegadores y tampoco me deja acceder.desde ya les agrandesco y espero una pronta respuesta.gracias



De: Alexa
Util para: 14 personas

Fecha: 03/11/2011
Mensaje:

Instalé appserv-win32-2.5.10 y olvide la contraseña de phpmyadmin por lo cual lo desinstale y luego de volverlo a instalar ya no me deja ingresar a phpmyadmin pues me indica que el usuario y clave son incorrectos. ¿Cómo puedo desinstalar TOTALMENTE appserv-win32-2.5.10 en mi Windows 7 ?



De: nueva_appserv
Util para: 3 personas

Fecha: 30/01/2013
Mensaje:

Buenos días, amigos yo instalé el appserv y todo bien pero cuando voy a levantar mi aplicación me sale el siguiente error:

Fatal error: Declaration of MX_Lang::load() must be compatible with that of CI_Lang::load() in C:\AppServ\www\angola\application\third_party\MX\Lang.php on line 70

Por favor, si alguno ya pasó por esto y puede ayudarme lo agradecería mucho.



Volver al foro | Responder | Añadir nuevo tema

Quizás le interese:

WebEstilo.com no se hace responsable de las opiniones que los usuarios puedan verter en cualquiera de los foros existentes.

Si te solucionó el problema pulsa en G+1


Gracias!






Comparte



Última modificación:05 de Agosto de 2012. Spain - España.
© 1998-2004 por . Todos los derechos reservados.